Главная / Каталог / IP-телефоны, SIP-телефоны / IP-телефоны SIP-телефоны ФЛАТ ПРО (Россия), реестр МПТ / Беспроводной IP телефон FLAT-PHONE WHL10.RU ФЛАТ-ПРО (РЕЕСТР)

IP-телефоны ФЛАТ-ПРО выпускаются ООО "Флат-ПРО" - производственным подразделением компании "ФЛАТ" — российского разработчика программных решений в сфере корпоративных коммуникаций.
Все IP- телефоны с индексом RU выпускаются в России и имеют реестровые записи Минпромторга, реестров ПО и ПАК Минцифры.

РЕЕСТР Минпромторга РЕЕСТР РОССИЙСКОЙ ПРОМЫШЛЕННОЙ ПРОДУКЦИИ (РРПП):
1. Реестровый номер 10877136 на «IP телефон Flat-Phone C10»

2. Реестровый номер 10877138 на «IP телефон Flat-Phone C10G»
3. Реестровый номер 10877137 на «IP телефон Flat-Phone B10»
4. Реестровый номер 10823429 на «IP телефон Flat-Phone B6»
5. Реестровый номер 10823430 на «Приставка (консоль) расширения IP-Телефона Flat-Phone B»

6. Реестровый номер 10901152 на «IP телефон Flat-Phone A10»

7. Реестровый номер 10901153 на «Беспроводной IP телефон Flat-Phone WHL10»

Беспроводной IP телефон FLAT-PHONE WHL10.RU ФЛАТ-ПРО (РЕЕСТР)

Артикул: FLAT-PHONE WHL10.RU
Цена по запросу
ЗАДАТЬ ВОПРОС

Беспроводной IP телефон FLAT-PHONE WHL10.RU ФЛАТ-ПРО (РЕЕСТР).

Производство Россия. Реестр МПТ.

Количество SIP-аккаунтов 4
Дисплей Цветной
Кол-во кнопок с индикаторами 3
Разрешение дисплея 240х120
Диагональ дисплея 1,8
Поддержка Bluetooth встроена
Поддержка гарнитуры да

Описание

Flat-Phone WHL10.RU - Беспроводной телефон для подключения к базовым станциям WHL BS30.
Беспроводная VOIP-платформа ФЛАТ - решение для организации беспроводной телефонии на предприятии. Абонент не привязан к своей базовой станции. При движении пользователя по территории предприятия происходит бесшовная передача управления от базы к базе и сохранение активного разговора.
Компоненты системы:
- Телефон (трубка): используется пользователем для беспроводной связи с базовой станцией;
- База: соединяет терминалы (трубки) с сетью.

 

Основные характеристики:
- Стандарт 802.11ah (864-870MHz)
- Экран: 2” 240*200 цветной дисплей
- Язык телефона: Поддержка русского и английского языков
- Количество поддерживаемых SIP-линий - 4
- Гарнитура: Проводная/ Bluetooth
- Время разговора: до 8 часов
- Время ожидания до 160 часов
- Поддержка до 16 (8*2) виртуальных DSS
- Корпус выполнен из износостойких материалов, обеспечивает защиту от падении с высоты до 1,8м.

 

Функции:
- Перевод вызова с уведомлением / без уведомления, сопровождаемый перевод
- Удержание вызова / Возврат вызова
- Отключение микрофона
- Отключение звука
- «Не беспокоить» (DND)
- Быстрый набор / Горячая линия
- Повторный набор
- Автодозвон / Автоответчик.

 

Протоколы и стандарты:
- SIP v2 (RFC3261)
- Количество поддерживаемых SIP-линий - 4
- IP DHCP
- UDP/TCP/TLS
- RTP/SRTP/RTCP
- ARP / RARP / ICMP / NTP / DHCP
- DNS SRV / запрос A / запрос NATPR
- OpenVPN, 802.1X.

 

VOIP параметры:
- Резервирование SIP сервера
- Шифрование SIP - TLS, SRTP
- Широкополосный кодек - G.722, OPUS-WB
- Узкополосный кодек - G711a (PCMA), G711u (PCMU), G.729А/В iLBC
- Подавление эха / динамический джиттер-буфер
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума (СПГ)
- STUN, таймер сеанса (RFC4028)
- Передача DTMF - In-Band, RFC2833, SIP INFO.

 

Администрирование и безопасность:
- Доступ к телефону для администрирования - логин и пароль администратора/пользователя
- Протоколы управления: FTP / TFTP / HTTP / HTTPS / PnP
- Диагностика- SNMP v1, v2, v3/ TR069/ LLDP
- Сетевой захват
- Дата и время - Ручная установка/NTP /синхронизация по DHCP
- Обновление внутреннего ПО - через WEB-интерфейс
- Системный журнал - Syslog
- Резервное копирование / восстановление конфигурации.